Wechseln zu:Navigation, Suche
Wiki


















Dieser Artikel bezieht sich auf eine nicht mehr aktuelle Version!

Der Artikel für die aktuelle Version steht hier.

UMA20 AHB hinweispic.png Achtung!
Ein Update einer älteren NAC Version auf die Version 4.4 ist nicht möglich. Eine Neuinstallation ist in jedem fall notwendig.
Weiterhin ist es nicht möglich eine ältere Konfiguration, bis auf die personalisierten Portale und Log-Daten, auf die Version 4.4 zu importieren.